<html lang="pt-BR"><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>PÁGINA INICIAL | jornaldosmunicipios.net</title><meta name="author" content="jornaldosmunicipios.net"/><meta property="og:url" content="http://jornaldosmunicipios.net/p%C3%A1gina-inicial"/>
<meta property="og:site_name" content="jornaldosmunicipios.net"/>
<meta property="og:title" content="Bem-vindo(a) a jornaldosmunicipios.net"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://img1.wsimg.com/isteam/stock/by3BdnV"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="jornaldosmunicipios.net"/>
<meta name="twitter:description" content="Bem-vindo(a) a jornaldosmunicipios.net"/>
<meta name="twitter:image" content="http://img1.wsimg.com/isteam/stock/by3BdnV"/>
<meta name="twitter:image:alt" content="jornaldosmunicipios.net"/><script type="text/javascript">!function(e){function t(n){if(i[n])return i[n].exports;var r=i[n]={exports:{},id:n,loaded:!1};return e[n].call(r.exports,r,r.exports,t),r.loaded=!0,r.exports}var i={};return t.m=e,t.c=i,t.p="",t(0)}([function(e,t,i){e.exports=i(1)},function(e,t,i){"use strict";window.guacImage=i(2)},function(e,t){"use strict";function i(e,t,i,a){i=i||{};var o,u,d,c,s,l=i.delay||500,h=i.cellSize||{x:200,y:200},w=function(){a?a(u):t.style.backgroundImage='url("'+u+'")',t.setAttribute("data-guac-image","loaded")}.bind(this),f=function(){t.setAttribute("data-guac-image","loading"),o=null;var i=n(t,h);if(!i)return s();if(!d||i.w!==d.w||i.h!==d.h)return d=i,s(1);if(u=r(e,i,h),u!==c){c=u;var a=document.createElement("img");a.src=u,a.complete||!a.addEventListener?w():a.addEventListener("load",w)}}.bind(this);s=function(e){o&&clearTimeout(o),o=setTimeout(f,isNaN(e)?l:e)}.bind(this),this.unmount=function(){o&&(clearTimeout(o),o=null),window.removeEventListener("resize",s)},window.addEventListener("resize",s),f()}function n(e,t){var i={w:t.x,h:t.y};if("undefined"!=typeof window&&e){var n=Math.min(window.devicePixelRatio||1,3),r=window.getComputedStyle(e);if(i.w=Math.round(parseInt(r.width,10)*n),i.h=Math.round(parseInt(r.height,10)*n),isNaN(i.w)||isNaN(i.h))return}return i}function r(e,t,i){var n=t.w%i.x,r=t.h%i.y,a=Math.max(n?t.w+(i.x-n):t.w,i.x),o=Math.max(r?t.h+(i.y-r):t.h,i.y);return e.replace(/\{width\}/g,a).replace(/\{height\}/g,o)}i.getUrl=function(e,t,i){if(!t)throw new Error("cellSize is required");var a=n(i,t);if(a)return r(e,a,t)},e.exports=i}]);</script>
<script type="text/javascript">"undefined"===typeof _trfq&&(window._trfq=[]);"undefined"==typeof _trfd&&(window._trfd=[]);</script>
<script type="text/javascript">function logTcclEvent(){var t=this.getAttribute("data-tccl");if(window._trfq&&t)try{for(var e=t.split(","),r=e[0],d=e[1],n=e.splice(2),c=[],o=0;o<n.length;o+=2)c.push([n[o],n[o+1]]);window._trfq.push(["cmdLogEvent",d,r,c])}catch(e){window._trfq.push(["cmdLogEvent","gc_published_site_error","tccl.published.log",[["error",e.toString()],["data",t]]])}}"undefined"!=typeof window&&"undefined"!=typeof document&&window.addEventListener("DOMContentLoaded",function(){for(var t=document.querySelectorAll("[data-tccl]"),e=0;e<t.length;e++)try{var r=t[e].getAttribute("data-tccl").split(",");t[e].addEventListener(r[1],logTcclEvent)}catch(t){window._trfq.push(["cmdLogEvent","gc_published_site_error","tccl.published.add",[["error",t.toString()]]])}});</script>
<style type="text/css">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</style>
<style data-glamor="cxs-default-sheet" type="text/css">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</style>
<style data-glamor="cxs-media-sheet" type="text/css"></style>
<style data-glamor="cxs-xs-sheet" type="text/css">@media (max-width: 767px){.x ._xs-onlypx_-w-100P{width:100%}}</style>
<style data-glamor="cxs-sm-sheet" type="text/css">@media (min-width: 768px){.x ._smpx_-w-728px{width:728px}}@media (min-width: 768px){.x ._smpx_-m-0_-20px_0{margin:0 -20px 0}}@media (min-width: 768px){.x ._smpx_-p-0_20px_0{padding:0 20px 0}}@media (min-width: 768px){.x ._smpx_-m-0_-20px_-40px{margin:0 -20px -40px}}@media (min-width: 768px){.x ._smpx_-p-0_20px_40px{padding:0 20px 40px}}</style>
<style data-glamor="cxs-md-sheet" type="text/css">@media (min-width: 1024px){.x ._mdpx_-fs-16{font-size:16px}}@media (min-width: 1024px){.x ._mdpx_-d-block{display:block}}@media (min-width: 1024px){.x ._mdpx_-w-984px{width:984px}}@media (min-width: 1024px){.x ._mdpx_-d-none{display:none}}@media (min-width: 1024px){.x ._mdpx_-max-height-120px{max-height:120px}}@media (min-width: 1024px){.x ._mdpx_-d-flex{display:flex}}@media (min-width: 1024px){.x ._mdpx_-flex-basis-41p66666666666667P{flex-basis:41.66666666666667%}}@media (min-width: 1024px){.x ._mdpx_-max-width-41p66666666666667P{max-width:41.66666666666667%}}@media (min-width: 1024px){.x ._mdpx_-flex-basis-0P{flex-basis:0%}}@media (min-width: 1024px){.x ._mdpx_-max-width-none{max-width:none}}@media (min-width: 1024px){.x ._mdpx_-fs-14{font-size:14px}}@media (min-width: 1024px){.x ._mdpx_-min-height-75vh{min-height:75vh}}@media (min-width: 1024px){.x ._mdpx_-min-height-50vh{min-height:50vh}}@media (min-width: 1024px){.x ._mdpx_-flex-grow-1{flex-grow:1}}@media (min-width: 1024px){.x ._mdpx_-max-width-750px{max-width:750px}}@media (min-width: 1024px){.x ._mdpx_-mt-15px{margin-top:15px}}@media (min-width: 1024px){.x ._mdpx_-fs-56{font-size:56px}}@media (min-width: 1024px){.x ._mdpx_-fs-22{font-size:22px}}@media (min-width: 1024px){.x ._mdpx_-text-align-center{text-align:center}}@media (min-width: 1024px){.x ._mdpx_-fs-41{font-size:41px}}@media (min-width: 1024px){.x ._mdpx_-flex-basis-33p33333333333333P{flex-basis:33.33333333333333%}}@media (min-width: 1024px){.x ._mdpx_-max-width-33p33333333333333P{max-width:33.33333333333333%}}</style>
<style data-glamor="cxs-lg-sheet" type="text/css">@media (min-width: 1200px){.x ._lgpx_-fs-16{font-size:16px}}@media (min-width: 1200px){.x ._lgpx_-w-1160px{width:1160px}}@media (min-width: 1200px){.x ._lgpx_-fs-14{font-size:14px}}@media (min-width: 1200px){.x ._lgpx_-fs-60{font-size:60px}}@media (min-width: 1200px){.x ._lgpx_-fs-22{font-size:22px}}@media (min-width: 1200px){.x ._lgpx_-fs-43{font-size:43px}}</style></head>
<body class="x  x-fonts-patua-one"><div id="layout-aaca-5435-2747-414-a-8-aee-fc-3-d-2-b-617256" class="layout layout-layout layout-layout-layout-7 locale-pt-BR lang-pt"><span data-ux="Element" class="x-el x-el-span px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div id="ca55bf4f-1e39-4179-b83c-e8526c254daa" class="widget widget-header widget-header-header-1"><div data-ux="Block" class="x-el x-el-div px_-z-index-1001 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><section data-ux="Section" data-aid="HEADER_SECTION" class="x-el x-el-section px_-bc-rgb22__22__22 px_-pt-0 px_-pb-0 px_-overflow-hidden px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid"><div data-ux="Block" class="x-el x-el-div px_-position-relative px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" class="x-el x-el-div px_-d-none px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-d-block _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"></div><div data-ux="Block" id="header_navwrapper4279" class="x-el x-el-div px__psticky-animate-bc-rgba22__22__22__0p9 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" id="header_stickynav4278" class="x-el x-el-div px_-bc-rgb22__22__22 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Container" class="x-el x-el-div px_-ml-auto px_-mr-auto px_-pl-20px px_-pr-20px px_-max-width-100P px_-p-15px px_-ff-_Patua_One___serif px_-fs-16 _smpx_-w-728px _mdpx_-w-984px _mdpx_-fs-16 _lgpx_-w-1160px _lgpx_-fs-16 x-d-ux"><div data-ux="Grid" class="x-el x-el-div px_-d-flex px_-box-sizing-border-box px_-flex-direction-row px_-flex-wrap-nowrap px_-m-0_-10px_0 px_-align-items-center px_-text-align-left px_-justify-content-left px_-ff-_Patua_One___serif px_-fs-16 _smpx_-m-0_-20px_0 _mdpx_-d-none _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="GridCell" class="x-el x-el-div px_-box-sizing-border-box px_-flex-grow-0 px_-flex-shrink-1 px_-flex-basis-auto px_-p-0_10px_0 px_-mr-auto px_-ff-_Patua_One___serif px_-fs-16 _smpx_-p-0_20px_0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4280-e"><a data-ux="Link" data-edit-interactive="true" href="#" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-16 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-inline-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-ml-0 px__hover-c-rgb61__158__219 _mdpx_-d-none _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-edit-interactive"><svg viewBox="0 0 64 64" fill="currentColor" data-ux="Icon" class="x-el x-el-svg px_-c-inherit px_-d-inline-block px_-w-20px px_-h-20px px_-ff-Lato__sans-serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><svg viewBox="0 0 24 20"><path d="M0 18.249l.015-.255.055-.231.106-.16c.044-.057.104-.096.181-.119l.267-.034h22.753c.154 0 .277.024.367.071.091.048.153.134.186.258l.06.32.01.452v.657l-.015.252-.055.228-.106.16c-.044.057-.104.096-.181.119l-.267.034h-22.753c-.154 0-.277-.024-.367-.071-.091-.048-.153-.134-.186-.258l-.06-.32-.01-.445v-.657zm0-8.067v-.657l.015-.256.055-.232.106-.157c.044-.055.104-.093.181-.116l.267-.034h22.753c.154 0 .277.024.367.072.091.048.153.134.186.259l.06.317.01.45v.657l-.015.252-.055.228-.106.16c-.044.057-.104.097-.181.119l-.267.034h-22.753c-.154 0-.277-.024-.367-.072-.091-.048-.153-.134-.186-.259l-.06-.32-.01-.447zm0-8.734v-.657l.015-.252.055-.228.106-.16c.044-.057.104-.096.181-.119l.267-.034h22.753c.154 0 .277.024.367.071.091.048.153.134.186.258l.06.32.01.445v.657l-.015.255-.055.231-.106.16c-.044.057-.104.096-.181.119l-.267.034h-22.753c-.154 0-.277-.024-.367-.071-.091-.048-.153-.134-.186-.258l-.06-.32-.01-.452z"></path></svg></svg></a></div></div></div><div data-ux="GridCell" class="x-el x-el-div px_-box-sizing-border-box px_-flex-grow-1 px_-flex-shrink-1 px_-flex-basis-auto px_-p-0_10px_0 px_-ff-_Patua_One___serif px_-fs-16 _smpx_-p-0_20px_0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" data-aid="HEADER_LOGO_RENDERED" data-route="logo" class="x-el x-el-div px_-d-inline-block px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid x-d-route"><a data-ux="Link" data-page="b29ceac4-2004-402a-8f7f-9ec60c23e1f6" title="jornaldosmunicipios.net" href="/p%C3%A1gina-inicial" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-16 px_-fw-400 px_-c-rgb59__154__213 px_-text-decoration-none px_-d-inline px_-cursor-pointer px_-ff-Lato__sans-serif px__hover-c-rgb61__158__219 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-page"><img src="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:120" srcset="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:120,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:180 1.5x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:240 2x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:360 3x" data-ux="Image" data-aid="HEADER_LOGO_IMAGE_RENDERED" alt="jornaldosmunicipios.net" class="x-el x-el-img px_-max-width-100P px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-max-height-45px px_-ff-Lato__sans-serif px_-fs-16 _mdpx_-max-height-120px _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid"/></a></div></div></div><div data-ux="Grid" class="x-el x-el-div px_-d-none px_-box-sizing-border-box px_-flex-direction-row px_-flex-wrap-wrap px_-m-0_-10px_0 px_-align-items-center px_-ff-_Patua_One___serif px_-fs-16 _smpx_-m-0_-20px_0 _mdpx_-d-flex _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="GridCell" class="x-el x-el-div px_-box-sizing-border-box px_-flex-grow-1 px_-flex-shrink-1 px_-flex-basis-70P px_-p-0_10px_0 px_-max-width-70P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-p-0_20px_0 _mdpx_-flex-basis-41p66666666666667P _mdpx_-max-width-41p66666666666667P _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" data-aid="HEADER_LOGO_RENDERED" data-route="logo" class="x-el x-el-div px_-d-inline-block px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid x-d-route"><a data-ux="Link" data-page="b29ceac4-2004-402a-8f7f-9ec60c23e1f6" title="jornaldosmunicipios.net" href="/p%C3%A1gina-inicial" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-16 px_-fw-400 px_-c-rgb59__154__213 px_-text-decoration-none px_-d-inline px_-cursor-pointer px_-ff-Lato__sans-serif px__hover-c-rgb61__158__219 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-page"><img src="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:120" srcset="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:120,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:180 1.5x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:240 2x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/logo/091dd0d5-535c-42a1-b2d1-e1a49ad1ff6f.jpg/:/rs=h:360 3x" data-ux="Image" data-aid="HEADER_LOGO_IMAGE_RENDERED" alt="jornaldosmunicipios.net" class="x-el x-el-img px_-max-width-100P px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-max-height-45px px_-ff-Lato__sans-serif px_-fs-16 _mdpx_-max-height-120px _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid"/></a></div></div><div data-ux="GridCell" class="x-el x-el-div px_-box-sizing-border-box px_-flex-grow-1 px_-flex-shrink-1 px_-flex-basis-30P px_-p-0_10px_0 px_-max-width-30P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-p-0_20px_0 _mdpx_-flex-basis-0P _mdpx_-max-width-none _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" class="x-el x-el-div px_-d-flex px_-align-items-center px_-justify-content-flex-end px_-flex-grow-1 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" id="e-4277-search-width" class="x-el x-el-div px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><nav data-ux="Nav" class="x-el x-el-nav px_-max-width-none px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><ul data-ux="List" id="e-4277-navId" class="x-el x-el-ul px_-mt-0 px_-mb-0 px_-ml-0 px_-mr-0 px_-webkit-margin-before-0 px_-webkit-margin-after-0 px_-webkit-padding-start-0 px_-p-0 px_-position-relative px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><li data-ux="ListItemInline" class="x-el x-el-li px_-c-rgb164__164__164 px_-ml-0 px_-mb-none px_-d-inline-block px_-list-style-none px_-pl-30px px_-white-space-nowrap px_-visibility-hidden px_-ff-_Patua_One___serif px_-fs-16 px__first-child-ml-0 px__first-child-pl-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4281-e"><a data-ux="NavLinkActive" target="" rel="" data-page="b29ceac4-2004-402a-8f7f-9ec60c23e1f6" data-edit-interactive="true" href="/p%C3%A1gina-inicial" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-inline-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-ml--6px px_-mr--6px px_-mt--6px px_-mb--6px px_-pl-6px px_-pr-6px px_-pt-6px px_-pb-6px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-page x-d-edit-interactive"><span style="border-bottom-style:solid;border-width:1px;padding-bottom:2px;">PÁGINA INICIAL</span></a></div></div></li><li data-ux="ListItemInline" class="x-el x-el-li px_-c-rgb164__164__164 px_-ml-0 px_-mb-none px_-d-inline-block px_-list-style-none px_-pl-30px px_-white-space-nowrap px_-visibility-hidden px_-ff-_Patua_One___serif px_-fs-16 px__first-child-ml-0 px__first-child-pl-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4282-e"><a data-ux="NavLink" data-edit-interactive="true" href="#" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-inline-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-ml--6px px_-mr--6px px_-mt--6px px_-mb--6px px_-pl-6px px_-pr-6px px_-pt-6px px_-pb-6px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-edit-interactive"><div style="pointer-events:none;">JORNAL<svg viewBox="0 0 64 64" fill="currentColor" data-ux="Icon" class="x-el x-el-svg px_-c-inherit px_-d-inline-block px_-w-12px px_-h-12px px_-transition-transform_p33s_ease-in-out px_-transform-rotate0deg px_-position-relative px_-top-1px px_-ml-8px px_-ff-Lato__sans-serif px_-fs-12 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux"><polygon points="0 17.992381 3.99238095 14 32 42.007619 60.007619 14 64 17.992381 32 49.992381"></polygon></svg></div></a></div></div><ul data-ux="Dropdown" id="84156f6e-ad96-47c6-9054-bb0671faa169-toggleId" class="x-el x-el-ul px_-border-radius-4px px_-box-shadow-0_3px_6px_3px_rgba0_0_0_0p24 px_-bc-rgb22__22__22 px_-pt-15px px_-pb-15px px_-pl-15px px_-pr-15px px_-position-absolute px_-right- px_-top-30px px_-max-height-45vh px_-overflow-y-auto px_-d-none px_-z-index-3 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLink" target="" rel="" data-page="42a1096e-c90f-4b02-85cd-e3b77c36d682" data-edit-interactive="true" href="/not%C3%ADcias" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-5px px_-pb-5px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-page x-d-edit-interactive">Notícias</a></li></ul></li><li data-ux="ListItemInline" class="x-el x-el-li px_-c-rgb164__164__164 px_-ml-0 px_-mb-none px_-d-inline-block px_-list-style-none px_-pl-30px px_-white-space-nowrap px_-visibility-hidden px_-ff-_Patua_One___serif px_-fs-16 px__first-child-ml-0 px__first-child-pl-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4283-e"><a data-ux="NavLink" data-edit-interactive="true" href="#" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-inline-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-ml--6px px_-mr--6px px_-mt--6px px_-mb--6px px_-pl-6px px_-pr-6px px_-pt-6px px_-pb-6px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-edit-interactive"><div style="pointer-events:none;">DOWNLOADS<svg viewBox="0 0 64 64" fill="currentColor" data-ux="Icon" class="x-el x-el-svg px_-c-inherit px_-d-inline-block px_-w-12px px_-h-12px px_-transition-transform_p33s_ease-in-out px_-transform-rotate0deg px_-position-relative px_-top-1px px_-ml-8px px_-ff-Lato__sans-serif px_-fs-12 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux"><polygon points="0 17.992381 3.99238095 14 32 42.007619 60.007619 14 64 17.992381 32 49.992381"></polygon></svg></div></a></div></div><ul data-ux="Dropdown" id="aef97244-d755-4f8e-a06e-617aa9f4db00-toggleId" class="x-el x-el-ul px_-border-radius-4px px_-box-shadow-0_3px_6px_3px_rgba0_0_0_0p24 px_-bc-rgb22__22__22 px_-pt-15px px_-pb-15px px_-pl-15px px_-pr-15px px_-position-absolute px_-right- px_-top-30px px_-max-height-45vh px_-overflow-y-auto px_-d-none px_-z-index-3 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLink" target="" rel="" data-page="f018a86f-9186-4e8a-aee4-7196cf99f34c" data-edit-interactive="true" href="/jornal-pdf" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-5px px_-pb-5px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-page x-d-edit-interactive">Jornal pdf</a></li></ul></li><li data-ux="ListItemInline" class="x-el x-el-li px_-c-rgb164__164__164 px_-ml-0 px_-mb-none px_-d-inline-block px_-list-style-none px_-pl-30px px_-white-space-nowrap px_-visibility-hidden px_-ff-_Patua_One___serif px_-fs-16 px__first-child-ml-0 px__first-child-pl-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4284-e"><a data-ux="NavLink" target="" rel="" data-page="d876df5e-b8f0-4127-8346-1e560c434648" data-edit-interactive="true" href="/fale-conosco" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-inline-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-ml--6px px_-mr--6px px_-mt--6px px_-mb--6px px_-pl-6px px_-pr-6px px_-pt-6px px_-pb-6px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-page x-d-edit-interactive">FALE CONOSCO</a></div></div></li><li data-ux="ListItemInline" class="x-el x-el-li px_-c-rgb164__164__164 px_-ml-0 px_-mb-none px_-d-inline-block px_-list-style-none px_-pl-30px px_-white-space-nowrap px_-visibility-hidden px_-ff-_Patua_One___serif px_-fs-16 px__first-child-ml-0 px__first-child-pl-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4285-e"><a data-ux="NavLink" data-aid="NAV_MORE" data-edit-interactive="true" href="#" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-inline-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-ml--6px px_-mr--6px px_-mt--6px px_-mb--6px px_-pl-6px px_-pr-6px px_-pt-6px px_-pb-6px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-aid x-d-edit-interactive"><div style="pointer-events:none;">Mais<svg viewBox="0 0 64 64" fill="currentColor" data-ux="Icon" class="x-el x-el-svg px_-c-inherit px_-d-inline-block px_-w-12px px_-h-12px px_-transition-transform_p33s_ease-in-out px_-transform-rotate0deg px_-position-relative px_-top-1px px_-ml-8px px_-ff-Lato__sans-serif px_-fs-12 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux"><polygon points="0 17.992381 3.99238095 14 32 42.007619 60.007619 14 64 17.992381 32 49.992381"></polygon></svg></div></a></div></div><ul data-ux="Dropdown" id="e-4277-moreId" class="x-el x-el-ul px_-border-radius-4px px_-box-shadow-0_3px_6px_3px_rgba0_0_0_0p24 px_-bc-rgb22__22__22 px_-pt-15px px_-pb-15px px_-pl-15px px_-pr-15px px_-position-absolute px_-right-0px px_-top-30px px_-max-height-45vh px_-overflow-y-auto px_-d-none px_-z-index-3 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLinkActive" target="" rel="" data-page="b29ceac4-2004-402a-8f7f-9ec60c23e1f6" data-edit-interactive="true" href="/p%C3%A1gina-inicial" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-inline-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-5px px_-pb-2px px_-border-bottom-style-solid px_-border-width-1px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-page x-d-edit-interactive">PÁGINA INICIAL</a></li><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" class="x-el x-el-div px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLink" data-ignore-close="true" data-edit-interactive="true" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-block px_-cursor-default px_-ff-Lato__sans-serif px_-pt-5px px_-pb-5px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-ignore-close x-d-edit-interactive">JORNAL</a><ul data-ux="List" class="x-el x-el-ul px_-mt-0 px_-mb-0 px_-ml-0 px_-mr-0 px_-webkit-margin-before-0 px_-webkit-margin-after-0 px_-webkit-padding-start-0 px_-pt-0 px_-pb-0 px_-pl-0 px_-pr-0 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLink" target="" rel="" data-page="42a1096e-c90f-4b02-85cd-e3b77c36d682" data-edit-interactive="true" href="/not%C3%ADcias" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-16 px_-fw-400 px_-c-rgb137__137__137 px_-text-decoration-none px_-d-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-5px px_-pb-5px px_-pl-15px px_-text-transform-none px__hover-c-rgb61__158__219 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-page x-d-edit-interactive">Notícias</a></li></ul></div></li><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" class="x-el x-el-div px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLink" data-ignore-close="true" data-edit-interactive="true" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-block px_-cursor-default px_-ff-Lato__sans-serif px_-pt-5px px_-pb-5px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-ignore-close x-d-edit-interactive">DOWNLOADS</a><ul data-ux="List" class="x-el x-el-ul px_-mt-0 px_-mb-0 px_-ml-0 px_-mr-0 px_-webkit-margin-before-0 px_-webkit-margin-after-0 px_-webkit-padding-start-0 px_-pt-0 px_-pb-0 px_-pl-0 px_-pr-0 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLink" target="" rel="" data-page="f018a86f-9186-4e8a-aee4-7196cf99f34c" data-edit-interactive="true" href="/jornal-pdf" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-16 px_-fw-400 px_-c-rgb137__137__137 px_-text-decoration-none px_-d-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-5px px_-pb-5px px_-pl-15px px_-text-transform-none px__hover-c-rgb61__158__219 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-page x-d-edit-interactive">Jornal pdf</a></li></ul></div></li><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-text-align-left px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="NavLink" target="" rel="" data-page="d876df5e-b8f0-4127-8346-1e560c434648" data-edit-interactive="true" href="/fale-conosco" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-12 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-block px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-5px px_-pb-5px px__hover-c-rgb61__158__219 _mdpx_-fs-14 _lgpx_-fs-14 x-d-ux x-d-page x-d-edit-interactive">FALE CONOSCO</a></li></ul></li></ul></nav></div><div data-ux="Block" class="x-el x-el-div px_-flex-grow-0 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"></div></div></div></div></div><div><div id="bootstrap-4286-e"></div></div></div></div><div data-ux="Block" id="header_parallax4287" class="x-el x-el-div px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4288-e"></div></div><div data-ux="Block" class="x-el x-el-div px_-position-relative px_-overflow-visible px_-m-0 px_-w-100P px_-h-auto px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-min-height-75vh _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" class="x-el x-el-div px_-h-100P px_-w-100P px_-position-absolute px_-top-0 px_-left-0 px_-right-0 px_-bottom-0 px_-d-flex px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div id="guacBg4289" data-ux="Background" data-aid="BACKGROUND_IMAGE_RENDERED" class="x-el x-el-div px_-background-size-cover px_-background-position-center px_-w-100P px_-min-height-300px px_-bi-url___img1pwsimgpcom_isteam_stock_by3BdnV___rs_w_50_h_50_cg_true_m_cr_w_50_h_50_a_cc_ px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-min-height-50vh _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid"><script>new guacImage('//img1.wsimg.com/isteam/stock/by3BdnV/:/rs=w:{width},h:{height},cg:true,m/cr=w:{width},h:{height},a:cc', document.getElementById('guacBg4289'));</script></div></div><div data-ux="Block" class="x-el x-el-div px_-d-flex px_-align-items-stretch px_-position-relative px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-flex-grow-1 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" data-herobg-test="overlay" class="x-el x-el-div px_-d-flex px_-flex-direction-column px_-min-height-300px px_-w-100P px_-bc-rgba22__22__22__0p3 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-min-height-75vh _mdpx_-flex-grow-1 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-herobg-test"><div data-ux="Block" id="header_parallax4290" class="x-el x-el-div px_-d-flex px_-flex-grow-1 px_-flex-shrink-0 px_-flex-basis-auto px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4291-e"></div></div><div data-ux="Block" class="x-el x-el-div px_-w-100P px_-d-flex px_-flex-direction-column px_-flex-grow-1 px_-flex-shrink-0 px_-flex-basis-auto px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Container" class="x-el x-el-div px_-ml-auto px_-mr-auto px_-pl-20px px_-pr-20px px_-max-width-100P px_-pt-80px px_-pb-80px px_-d-flex px_-flex-direction-column px_-flex-grow-1 px_-flex-shrink-0 px_-flex-basis-auto px_-justify-content-center px_-align-items-center px_-ff-_Patua_One___serif px_-fs-16 _xs-onlypx_-w-100P _smpx_-w-728px _mdpx_-w-984px _mdpx_-fs-16 _lgpx_-w-1160px _lgpx_-fs-16 x-d-ux"><div data-ux="Hero" class="x-el x-el-div px__CA__nth-childn-mb-10px px___CA__last-child-mb-0__important px_-pb-10px px_-text-align-center px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-max-width-750px _mdpx_-mt-15px _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><h1 data-ux="Heading" data-aid="HEADER_TAGLINE_RENDERED" data-route="tagline" class="x-el x-el-h1 px_-overflow-wrap-break-word px_-word-wrap-normal px_-word-break-keep-all px_-fs-39 px_-c-rgb255__255__255 px_-fw-400 px_-lh-1p2 px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-ff-_Patua_One___serif _mdpx_-fs-56 _lgpx_-fs-60 x-d-ux x-d-aid x-d-route">Bem-vindo(a) a jornaldosmunicipios.net</h1></div></div></div></div></div></div></div></div></div><div data-ux="Block" id="e-4277-navId-mobile" class="x-el x-el-div px_-bc-rgba22__22__22__0p9 px_-d-none px_-position-fixed px_-text-align-center px_-z-index-10000 px_-top-0 px_-left-0 px_-right-0 px_-bottom-0 px_-w-100P px_-max-height-100vh px_-overflow-y-auto px_-pt-30px px_-pb-20px px_-webkit-overflow-scrolling-touch px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" class="x-el x-el-div px_-d-block px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"></div><div data-ux="Block" data-edit-interactive="true" data-close="true" class="x-el x-el-div px_-position-fixed px_-top-20px px_-right-20px px_-w-16px px_-h-16px px_-c-rgb247__247__247 px_-cursor-pointer px_-ff-_Patua_One___serif px_-fs-16 px__hover-c-rgb61__158__219 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-edit-interactive x-d-close">✕</div><div data-ux="Container" class="x-el x-el-div px_-ml-auto px_-mr-auto px_-pl-20px px_-pr-20px px_-max-width-100P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-w-728px _mdpx_-w-984px _mdpx_-fs-16 _lgpx_-w-1160px _lgpx_-fs-16 x-d-ux"><ul data-ux="List" class="x-el x-el-ul px_-mt-0 px_-mb-0 px_-ml-0 px_-mr-0 px_-webkit-margin-before-0 px_-webkit-margin-after-0 px_-webkit-padding-start-0 px_-text-align-left px_-pt-0 px_-pb-0 px_-pl-0 px_-pr-0 px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-position-relative px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 px__after-content-___ px__after-d-block px__after-position-absolute px__after-left-0 px__after-right-0 px__after-bottom-0 px__after-border-bottom-width-1px px__after-border-bottom-style-solid px__after-border-color-rgb255__255__255 px__after-opacity-p15 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="Link" target="" rel="" data-page="b29ceac4-2004-402a-8f7f-9ec60c23e1f6" data-edit-interactive="true" data-close="true" href="/p%C3%A1gina-inicial" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-20 px_-fw-700 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-flex px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-15px px_-pb-15px px_-pl-20px px_-pr-20px px_-justify-content-space-between px_-align-items-center px__hover-c-rgb61__158__219 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-page x-d-edit-interactive x-d-close">PÁGINA INICIAL</a></li><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-position-relative px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 px__after-content-___ px__after-d-block px__after-position-absolute px__after-left-0 px__after-right-0 px__after-bottom-0 px__after-border-bottom-width-1px px__after-border-bottom-style-solid px__after-border-color-rgb255__255__255 px__after-opacity-p15 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4292-e"><div data-ux="Block" class="x-el x-el-div px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="Link" data-edit-interactive="true" href="#" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-20 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-flex px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-15px px_-pb-15px px_-pl-20px px_-pr-20px px_-justify-content-space-between px_-align-items-center px__hover-c-rgb61__158__219 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-edit-interactive"><span style="pointer-events:none;">JORNAL</span><svg viewBox="0 0 64 64" fill="currentColor" data-ux="Icon" class="x-el x-el-svg px_-c-inherit px_-d-inline-block px_-w-12px px_-h-12px px_-transition-transform_p33s_ease-in-out px_-transform-rotate0deg px_-position-relative px_-ml-8px px_-flex-shrink-0 px_-pointer-events-none px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux"><polygon points="0 17.992381 3.99238095 14 32 42.007619 60.007619 14 64 17.992381 32 49.992381"></polygon></svg></a></div></div></div></li><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-position-relative px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 px__after-content-___ px__after-d-block px__after-position-absolute px__after-left-0 px__after-right-0 px__after-bottom-0 px__after-border-bottom-width-1px px__after-border-bottom-style-solid px__after-border-color-rgb255__255__255 px__after-opacity-p15 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div><div id="bootstrap-4293-e"><div data-ux="Block" class="x-el x-el-div px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="Link" data-edit-interactive="true" href="#" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-20 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-flex px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-15px px_-pb-15px px_-pl-20px px_-pr-20px px_-justify-content-space-between px_-align-items-center px__hover-c-rgb61__158__219 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-edit-interactive"><span style="pointer-events:none;">DOWNLOADS</span><svg viewBox="0 0 64 64" fill="currentColor" data-ux="Icon" class="x-el x-el-svg px_-c-inherit px_-d-inline-block px_-w-12px px_-h-12px px_-transition-transform_p33s_ease-in-out px_-transform-rotate0deg px_-position-relative px_-ml-8px px_-flex-shrink-0 px_-pointer-events-none px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux"><polygon points="0 17.992381 3.99238095 14 32 42.007619 60.007619 14 64 17.992381 32 49.992381"></polygon></svg></a></div></div></div></li><li data-ux="ListItem" class="x-el x-el-li px_-c-rgb164__164__164 px_-mb-0 px_-d-block px_-position-relative px_-ff-_Patua_One___serif px_-fs-16 px__last-child-mb-0 px__after-content-___ px__after-d-none px__after-position-absolute px__after-left-0 px__after-right-0 px__after-bottom-0 px__after-border-bottom-width-1px px__after-border-bottom-style-solid px__after-border-color-rgb255__255__255 px__after-opacity-p15 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><a data-ux="Link" target="" rel="" data-page="d876df5e-b8f0-4127-8346-1e560c434648" data-edit-interactive="true" data-close="true" href="/fale-conosco" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-20 px_-fw-400 px_-c-rgb247__247__247 px_-text-decoration-none px_-d-flex px_-cursor-pointer px_-ff-Lato__sans-serif px_-pt-15px px_-pb-15px px_-pl-20px px_-pr-20px px_-justify-content-space-between px_-align-items-center px__hover-c-rgb61__158__219 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-page x-d-edit-interactive x-d-close">FALE CONOSCO</a></li></ul></div></div></section></div></div><div id="b8ec6b38-cbb4-43f9-8a63-f84fc4b9b9ca" class="widget widget-about widget-about-about-1"><section data-ux="Section" class="x-el x-el-section px_-bc-rgb22__22__22 px_-pt-80px px_-pb-80px px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Container" class="x-el x-el-div px_-ml-auto px_-mr-auto px_-pl-20px px_-pr-20px px_-max-width-100P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-w-728px _mdpx_-w-984px _mdpx_-fs-16 _lgpx_-w-1160px _lgpx_-fs-16 x-d-ux"><h2 data-ux="SectionHeading" data-aid="ABOUT_SECTION_TITLE_RENDERED" data-route="sectionTitle" class="x-el x-el-h2 px_-overflow-wrap-break-word px_-word-wrap-break-word px_-word-break-break-word px_-fs-31 px_-c-rgb59__154__213 px_-fw-400 px_-lh-1p25 px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-40px px_-ff-_Patua_One___serif px_-text-align-center _mdpx_-text-align-center _mdpx_-fs-41 _lgpx_-fs-43 x-d-ux x-d-aid x-d-route">Atividades</h2><div data-ux="Grid" class="x-el x-el-div px_-d-flex px_-box-sizing-border-box px_-flex-direction-row px_-flex-wrap-wrap px_-m-0_-10px_-20px px_-justify-content-center px_-ff-_Patua_One___serif px_-fs-16 _smpx_-m-0_-20px_-40px _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="GridCell" class="x-el x-el-div px_-box-sizing-border-box px_-flex-grow-1 px_-flex-shrink-1 px_-flex-basis-100P px_-p-0_10px_20px px_-max-width-100P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-p-0_20px_40px _mdpx_-flex-basis-33p33333333333333P _mdpx_-max-width-33p33333333333333P _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Content" class="x-el x-el-div px_-text-align-center px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" data-route="cards/0/imageProperties" class="x-el x-el-div x-el px_-mb-20px px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-route px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-route"><img src="//img1.wsimg.com/isteam/stock/2654/:/rs=w:223,h:223,cg:true,m/cr=w:223,h:223" srcset="//img1.wsimg.com/isteam/stock/2654/:/rs=w:223,h:223,cg:true,m/cr=w:223,h:223,
//img1.wsimg.com/isteam/stock/2654/:/rs=w:334.5,h:334.5,cg:true,m/cr=w:334.5,h:334.5 1.5x,
//img1.wsimg.com/isteam/stock/2654/:/rs=w:446,h:446,cg:true,m/cr=w:446,h:446 2x,
//img1.wsimg.com/isteam/stock/2654/:/rs=w:669,h:669,cg:true,m/cr=w:669,h:669 3x" data-ux="ImageThumbnail" data-aid="ABOUT_IMAGE_RENDERED0" data-subject="scrollto-4294" class="x-el x-el-img px_-max-width-100P px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-border-radius-1000px px_-w-223 px_-d-inline-block px_-cursor-auto px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid x-d-page x-d-section-jump x-d-subject"/><div><div id="bootstrap-4295-e"></div></div></div><div data-ux="ContentBasic" class="x-el x-el-div x-el px_-d-flex px_-flex-direction-column px__CA__nth-childn-mb-20px px___CA__last-child-mb-0__important px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><h4 data-ux="ContentHeading" data-aid="ABOUT_HEADLINE_RENDERED0" data-route="cards/0/headline" class="x-el x-el-h4 px_-overflow-wrap-break-word px_-word-wrap-break-word px_-word-break-break-word px_-fs-20 px_-c-rgb247__247__247 px_-fw-400 px_-lh-1p25 px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-ff-Lato__sans-serif _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-aid x-d-route"><div data-ux="Block" data-route="cards/0/headline" class="x-el x-el-div x-el px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-route px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-route"><div data-ux="Element" data-subject="scrollto-4296" class="x-el x-el-div px_-d-inline-block px_-cursor-auto px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-section-jump x-d-subject">A informação com princípios</div><div><div id="bootstrap-4297-e"></div></div></div></h4></div></div></div><div data-ux="GridCell" class="x-el x-el-div px_-box-sizing-border-box px_-flex-grow-1 px_-flex-shrink-1 px_-flex-basis-100P px_-p-0_10px_20px px_-max-width-100P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-p-0_20px_40px _mdpx_-flex-basis-33p33333333333333P _mdpx_-max-width-33p33333333333333P _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Content" class="x-el x-el-div px_-text-align-center px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" data-route="cards/1/imageProperties" class="x-el x-el-div x-el px_-mb-20px px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-route px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-route"><img src="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/7ad1604a-469a-4b16-8c5a-beedd5fa23f3.jpg/:/rs=w:223,h:223,cg:true,m/cr=w:223,h:223" srcset="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/7ad1604a-469a-4b16-8c5a-beedd5fa23f3.jpg/:/rs=w:223,h:223,cg:true,m/cr=w:223,h:223,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/7ad1604a-469a-4b16-8c5a-beedd5fa23f3.jpg/:/rs=w:334.5,h:334.5,cg:true,m/cr=w:334.5,h:334.5 1.5x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/7ad1604a-469a-4b16-8c5a-beedd5fa23f3.jpg/:/rs=w:446,h:446,cg:true,m/cr=w:446,h:446 2x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/7ad1604a-469a-4b16-8c5a-beedd5fa23f3.jpg/:/rs=w:669,h:669,cg:true,m/cr=w:669,h:669 3x" data-ux="ImageThumbnail" data-aid="ABOUT_IMAGE_RENDERED1" data-subject="scrollto-4298" class="x-el x-el-img px_-max-width-100P px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-border-radius-1000px px_-w-223 px_-d-inline-block px_-cursor-auto px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid x-d-page x-d-section-jump x-d-subject"/><div><div id="bootstrap-4299-e"></div></div></div><div data-ux="ContentBasic" class="x-el x-el-div x-el px_-d-flex px_-flex-direction-column px__CA__nth-childn-mb-20px px___CA__last-child-mb-0__important px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><h4 data-ux="ContentHeading" data-aid="ABOUT_HEADLINE_RENDERED1" data-route="cards/1/headline" class="x-el x-el-h4 px_-overflow-wrap-break-word px_-word-wrap-break-word px_-word-break-break-word px_-fs-20 px_-c-rgb247__247__247 px_-fw-400 px_-lh-1p25 px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-ff-Lato__sans-serif _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-aid x-d-route"><div data-ux="Block" data-route="cards/1/headline" class="x-el x-el-div x-el px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-route px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-route"><div data-ux="Element" data-subject="scrollto-4300" class="x-el x-el-div px_-d-inline-block px_-cursor-auto px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-section-jump x-d-subject">19 Anos de notícias</div><div><div id="bootstrap-4301-e"></div></div></div></h4></div></div></div><div data-ux="GridCell" class="x-el x-el-div px_-box-sizing-border-box px_-flex-grow-1 px_-flex-shrink-1 px_-flex-basis-100P px_-p-0_10px_20px px_-max-width-100P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-p-0_20px_40px _mdpx_-flex-basis-33p33333333333333P _mdpx_-max-width-33p33333333333333P _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Content" class="x-el x-el-div px_-text-align-center px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Block" data-route="cards/2/imageProperties" class="x-el x-el-div x-el px_-mb-20px px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-route px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-route"><img src="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/2dd8d2f6-5095-4716-b28b-b1d3b03e1a03.jpg/:/cr=t:0%25,l:13.07%25,w:70.15%25,h:100%25/rs=w:223,h:223,cg:true" srcset="//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/2dd8d2f6-5095-4716-b28b-b1d3b03e1a03.jpg/:/cr=t:0%25,l:13.07%25,w:70.15%25,h:100%25/rs=w:223,h:223,cg:true,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/2dd8d2f6-5095-4716-b28b-b1d3b03e1a03.jpg/:/cr=t:0%25,l:13.07%25,w:70.15%25,h:100%25/rs=w:334.5,h:334.5,cg:true 1.5x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/2dd8d2f6-5095-4716-b28b-b1d3b03e1a03.jpg/:/cr=t:0%25,l:13.07%25,w:70.15%25,h:100%25/rs=w:446,h:446,cg:true 2x,
//img1.wsimg.com/isteam/ip/aaca5435-2747-414a-8aee-fc3d2b617256/2dd8d2f6-5095-4716-b28b-b1d3b03e1a03.jpg/:/cr=t:0%25,l:13.07%25,w:70.15%25,h:100%25/rs=w:669,h:669,cg:true 3x" data-ux="ImageThumbnail" data-aid="ABOUT_IMAGE_RENDERED2" data-section-jump="" data-subject="scrollto-4302" class="x-el x-el-img px_-max-width-100P px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-border-radius-1000px px_-w-223 px_-d-inline-block px_-cursor-auto px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid x-d-page x-d-section-jump x-d-subject"/><div><div id="bootstrap-4303-e"></div></div></div><div data-ux="ContentBasic" class="x-el x-el-div x-el px_-d-flex px_-flex-direction-column px__CA__nth-childn-mb-20px px___CA__last-child-mb-0__important px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><h4 data-ux="ContentHeading" data-aid="ABOUT_HEADLINE_RENDERED2" data-route="cards/2/headline" class="x-el x-el-h4 px_-overflow-wrap-break-word px_-word-wrap-break-word px_-word-break-break-word px_-fs-20 px_-c-rgb247__247__247 px_-fw-400 px_-lh-1p25 px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-ff-Lato__sans-serif _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-aid x-d-route"><div data-ux="Block" data-route="cards/2/headline" class="x-el x-el-div x-el px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-route px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-route"><div data-ux="Element" data-section-jump="" data-subject="scrollto-4304" class="x-el x-el-div px_-d-inline-block px_-cursor-auto px_-ff-Lato__sans-serif px_-fs-20 _mdpx_-fs-22 _lgpx_-fs-22 x-d-ux x-d-section-jump x-d-subject">Em Goiás</div><div><div id="bootstrap-4305-e"></div></div></div></h4></div></div></div></div></div></section></div><div id="2f5e61e6-8b0b-4ae1-90c0-2b79ee256006" class="widget widget-footer widget-footer-footer-1"><section data-ux="Section" class="x-el x-el-section px_-bc-rgb22__22__22 px_-pt-60px px_-pb-60px px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><div data-ux="Container" class="x-el x-el-div px_-ml-auto px_-mr-auto px_-pl-20px px_-pr-20px px_-max-width-100P px_-ff-_Patua_One___serif px_-fs-16 _smpx_-w-728px _mdpx_-w-984px _mdpx_-fs-16 _lgpx_-w-1160px _lgpx_-fs-16 x-d-ux"><div data-ux="Layout" class="x-el x-el-div px_-text-align-center px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"><h5 data-ux="Heading" data-aid="FOOTER_COPYRIGHT_RENDERED" data-route="copyright" class="x-el x-el-h5 px_-overflow-wrap-break-word px_-word-wrap-break-word px_-word-break-break-word px_-fs-16 px_-c-rgb247__247__247 px_-fw-400 px_-lh-1p25 px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-20px px_-ff-Lato__sans-serif _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid x-d-route x-rt"><span style="margin:0px;">Copyright © 2018 jornaldosmunicipios.net – todos os direitos reservados.</span></h5><hr data-ux="HR" class="x-el x-el-hr px_-border-color-rgb42__42__42 px_-border-bottom-width-1px px_-border-style-solid px_-mt-0 px_-mb-20px px_-w-50px px_-ml-auto px_-mr-auto px_-ff-_Patua_One___serif px_-fs-16 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux"/><h5 data-ux="Heading" data-aid="FOOTER_POWERED_BY_RENDERED" data-route="poweredBy" class="x-el x-el-h5 px_-overflow-wrap-break-word px_-word-wrap-break-word px_-word-break-break-word px_-fs-16 px_-c-rgb137__137__137 px_-fw-400 px_-lh-1p25 px_-ml-0 px_-mr-0 px_-mt-0 px_-mb-0 px_-ff-Lato__sans-serif _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux x-d-aid x-d-route"><span>Desenvolvido por GoDaddy <a data-ux="Link" rel="nofollow" target="_blank" href="https://www.godaddy.com/websites/website-builder?isc=pwugc" class="x-el x-el-a px_-overflow-wrap-break-word px_-fs-16 px_-fw-400 px_-c-rgb59__154__213 px_-text-decoration-none px_-d-inline px_-cursor-pointer px_-ff-Lato__sans-serif px__hover-c-rgb61__158__219 _mdpx_-fs-16 _lgpx_-fs-16 x-d-ux">Criador de Sites</a> </span></h5></div></div></section></div></span></div></body>
<script type="text/javascript" src="//img1.wsimg.com/ceph-p3-01/website-builder-data-prod/static/widgets/UX.3.12.4.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"toggleId":"e-4277-navId-mobile","style":{"fontColor":"highContrast","marginLeft":"0","fontColorHover":"highlight","@md":{"display":"none"}},"renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Section","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['HeaderHamburger'],
              props
            )
          ),
          document.getElementById('bootstrap-4280-e')
        );
      })();</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"tag":"a","href":"/p%C3%A1gina-inicial","target":"","rel":"","data-page":"b29ceac4-2004-402a-8f7f-9ec60c23e1f6","data-edit-interactive":true,"children":"PÁGINA INICIAL","activeStyle":{"child":{"borderBottomStyle":"solid","borderWidth":"1px","paddingBottom":"2px"},"activeLink":{"fontWeight":"normal"},"link":{"display":"inline-block","fontColor":"highContrast","fontColorHover":"highlight","fontWeight":"normal","marginHorizontal":"-6px","marginVertical":"-6px","paddingHorizontal":"6px","paddingVertical":"6px","fontSize":"small"}},"renderMode":"PUBLISH","domainName":"jornaldosmunicipios.net","pageRoute":"/p%C3%A1gina-inicial","isActive":true,"section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Nav","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['WrappedAbsLink'],
              props
            )
          ),
          document.getElementById('bootstrap-4281-e')
        );
      })();</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"renderMode":"PUBLISH","style":{"fontSize":"small","marginHorizontal":"-6px","marginVertical":"-6px","paddingHorizontal":"6px","paddingVertical":"6px"},"label":"JORNAL","toggleId":"84156f6e-ad96-47c6-9054-bb0671faa169-toggleId","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"small","fontFamily":"primary","theme":"Theme7","group":"Nav","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['HeaderFlyoutMenu'],
              props
            )
          ),
          document.getElementById('bootstrap-4282-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"renderMode":"PUBLISH","style":{"fontSize":"small","marginHorizontal":"-6px","marginVertical":"-6px","paddingHorizontal":"6px","paddingVertical":"6px"},"label":"DOWNLOADS","toggleId":"aef97244-d755-4f8e-a06e-617aa9f4db00-toggleId","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"small","fontFamily":"primary","theme":"Theme7","group":"Nav","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['HeaderFlyoutMenu'],
              props
            )
          ),
          document.getElementById('bootstrap-4283-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"tag":"a","href":"/fale-conosco","target":"","rel":"","data-page":"d876df5e-b8f0-4127-8346-1e560c434648","data-edit-interactive":true,"children":"FALE CONOSCO","activeStyle":{"child":{"borderBottomStyle":"solid","borderWidth":"1px","paddingBottom":"2px"},"activeLink":{"fontWeight":"normal"},"link":{"display":"inline-block","fontColor":"highContrast","fontColorHover":"highlight","fontWeight":"normal","marginHorizontal":"-6px","marginVertical":"-6px","paddingHorizontal":"6px","paddingVertical":"6px","fontSize":"small"}},"renderMode":"PUBLISH","domainName":"jornaldosmunicipios.net","pageRoute":"/p%C3%A1gina-inicial","isActive":false,"section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Nav","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['WrappedAbsLink'],
              props
            )
          ),
          document.getElementById('bootstrap-4284-e')
        );
      })();</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"renderMode":"PUBLISH","style":{"fontSize":"small","marginHorizontal":"-6px","marginVertical":"-6px","paddingHorizontal":"6px","paddingVertical":"6px"},"label":"Mais","parentId":"e-4277-navId","toggleId":"e-4277-moreId","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"small","fontFamily":"primary","theme":"Theme7","group":"Nav","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['HeaderMore'],
              props
            )
          ),
          document.getElementById('bootstrap-4285-e')
        );
      })();</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"wrapperId":"header_navwrapper4279","uniqueId":"header_stickynav4278","renderMode":"PUBLISH","hasAnimation":true,"logoHeight":120,"section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Section","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['StickyNav'],
              props
            )
          ),
          document.getElementById('bootstrap-4286-e')
        );
      })();</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"speed":"-3","uniqueId":"header_parallax4287","renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Section","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['Parallax'],
              props
            )
          ),
          document.getElementById('bootstrap-4288-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"fadeSpeed":"300","speed":"10","uniqueId":"header_parallax4290","renderMode":"PUBLISH","section":"overlay","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"overlay","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Section","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['Parallax'],
              props
            )
          ),
          document.getElementById('bootstrap-4291-e')
        );
      })();</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"item":{"isFlyoutMenu":true,"active":false,"pageId":"84156f6e-ad96-47c6-9054-bb0671faa169","name":"JORNAL","href":"/jornal","target":"","visible":true,"navigation":[{"isFlyoutMenu":false,"active":false,"pageId":"42a1096e-c90f-4b02-85cd-e3b77c36d682","name":"Notícias","href":"/not%C3%ADcias","target":"","visible":true,"rel":"","type":"page","showInFooter":false}],"rel":"","type":"page","showInFooter":false},"styles":{"overlay":{"backgroundColor":"sectionOverlay","display":"none","position":"fixed","textAlign":"center","zIndex":"10000","top":"0","left":"0","right":"0","bottom":"0","width":"100%","maxHeight":"100vh","overflowY":"auto","paddingTop":"large","paddingBottom":"medium","WebkitOverflowScrolling":"touch"},"close":{"position":"fixed","top":"20px","right":"20px"},"list":{"textAlign":"left","paddingVertical":"0","paddingHorizontal":"0"},"listItem":{"display":"block","position":"relative","marginBottom":"0",":after":{"content":"\" \"","display":"block","position":"absolute","left":"0","right":"0","bottom":"0","borderBottomWidth":"xsmall","borderBottomStyle":"solid","borderColor":"input","opacity":".15"}},"link":{"fontColor":"highContrast","fontColorHover":"highlight","paddingVertical":"small","paddingHorizontal":"medium","display":"flex","justifyContent":"space-between","alignItems":"center","fontSize":"large"},"activeLink":{"fontWeight":"bold"},"subList":{"paddingHorizontal":"0","paddingTop":"0","paddingBottom":"small"},"subListItem":{"display":"block","marginBottom":"0"},"sublink":{"fontColor":"section","fontSize":"medium","display":"block","paddingVertical":"xsmall","paddingLeft":"xlarge","paddingRight":"medium"},"activeSublink":{"fontWeight":"bold"}},"renderMode":"PUBLISH","domainName":"jornaldosmunicipios.net","pageRoute":"/p%C3%A1gina-inicial","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Section","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['HeaderMobileFlyoutMenu'],
              props
            )
          ),
          document.getElementById('bootstrap-4292-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"item":{"isFlyoutMenu":true,"active":false,"pageId":"aef97244-d755-4f8e-a06e-617aa9f4db00","name":"DOWNLOADS","href":"/downloads","target":"","visible":true,"navigation":[{"isFlyoutMenu":false,"active":false,"pageId":"f018a86f-9186-4e8a-aee4-7196cf99f34c","name":"Jornal pdf","href":"/jornal-pdf","target":"","visible":true,"rel":"","type":"page","showInFooter":false}],"rel":"","type":"page","showInFooter":false},"styles":{"overlay":{"backgroundColor":"sectionOverlay","display":"none","position":"fixed","textAlign":"center","zIndex":"10000","top":"0","left":"0","right":"0","bottom":"0","width":"100%","maxHeight":"100vh","overflowY":"auto","paddingTop":"large","paddingBottom":"medium","WebkitOverflowScrolling":"touch"},"close":{"position":"fixed","top":"20px","right":"20px"},"list":{"textAlign":"left","paddingVertical":"0","paddingHorizontal":"0"},"listItem":{"display":"block","position":"relative","marginBottom":"0",":after":{"content":"\" \"","display":"block","position":"absolute","left":"0","right":"0","bottom":"0","borderBottomWidth":"xsmall","borderBottomStyle":"solid","borderColor":"input","opacity":".15"}},"link":{"fontColor":"highContrast","fontColorHover":"highlight","paddingVertical":"small","paddingHorizontal":"medium","display":"flex","justifyContent":"space-between","alignItems":"center","fontSize":"large"},"activeLink":{"fontWeight":"bold"},"subList":{"paddingHorizontal":"0","paddingTop":"0","paddingBottom":"small"},"subListItem":{"display":"block","marginBottom":"0"},"sublink":{"fontColor":"section","fontSize":"medium","display":"block","paddingVertical":"xsmall","paddingLeft":"xlarge","paddingRight":"medium"},"activeSublink":{"fontWeight":"bold"}},"renderMode":"PUBLISH","domainName":"jornaldosmunicipios.net","pageRoute":"/p%C3%A1gina-inicial","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"HEADER","widgetPreset":"header1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Section","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['HeaderMobileFlyoutMenu'],
              props
            )
          ),
          document.getElementById('bootstrap-4293-e')
        );
      })();</script>
<script type="text/javascript">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</script>
<script type="text/javascript">(function() {
        var props = {"subjectId":"scrollto-4294","renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"ABOUT","widgetPreset":"about1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Content","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['CTABootstrap'],
              props
            )
          ),
          document.getElementById('bootstrap-4295-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"subjectId":"scrollto-4296","renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"ABOUT","widgetPreset":"about1","section":"default","category":"accent","fontSize":"large","fontFamily":"alternate","theme":"Theme7","group":"Content","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['CTABootstrap'],
              props
            )
          ),
          document.getElementById('bootstrap-4297-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"subjectId":"scrollto-4298","renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"ABOUT","widgetPreset":"about1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Content","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['CTABootstrap'],
              props
            )
          ),
          document.getElementById('bootstrap-4299-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"subjectId":"scrollto-4300","renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"ABOUT","widgetPreset":"about1","section":"default","category":"accent","fontSize":"large","fontFamily":"alternate","theme":"Theme7","group":"Content","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['CTABootstrap'],
              props
            )
          ),
          document.getElementById('bootstrap-4301-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"subjectId":"scrollto-4302","targetId":"","renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"ABOUT","widgetPreset":"about1","section":"default","category":"accent","fontSize":"medium","fontFamily":"primary","theme":"Theme7","group":"Content","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['CTABootstrap'],
              props
            )
          ),
          document.getElementById('bootstrap-4303-e')
        );
      })();</script>
<script type="text/javascript">(function() {
        var props = {"subjectId":"scrollto-4304","targetId":"","renderMode":"PUBLISH","section":"default","category":"accent","locale":"pt-BR"};
        var context = {"fonts":["patua-one"],"colors":["#3B9AD5"],"fontScale":"medium","locale":"pt-BR","language":"pt","widgetType":"ABOUT","widgetPreset":"about1","section":"default","category":"accent","fontSize":"large","fontFamily":"alternate","theme":"Theme7","group":"Content","groupType":"Default"};
        if (context.theme) {
          context.theme = window.wsb[context.theme];
        }
        ReactDOM.render(
          React.createElement(
            Core.UX2.Base,
            context,
            React.createElement(
              window.wsb['CTABootstrap'],
              props
            )
          ),
          document.getElementById('bootstrap-4305-e')
        );
      })();</script>
<script type="text/javascript">function tccl_dpsid(){for(var t="dps_site_id=",i=document.cookie.split(";"),e=0;e<i.length;e++){for(var n=i[e];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return null}_trfd.push({"tccl.baseHost":"secureserver.net"}),_trfd.push({"websiteId":"aaca5435-2747-414a-8aee-fc3d2b617256"}),_trfd.push({ap:"IPv2",ds:tccl_dpsid()||"-1"});</script>
<script type="text/javascript" src="//img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js"></script></html>